Probleme pornire

Probleme ale motorizarii si transmisiilor

Probleme pornire

Mesajde adryan_gl » 02 Mai 2011, 23:14

Am si eu o problema cu pornirea. Cam de o saptamana nu mai vrea sa porneasca la sfert de cheie, nu mereu dar cateodata trebuie sa dau vreo 3 sau 4 chei si nu vrea, am incerca si pornea facand in felul urmator, 5 secunde cu contactul pus, 5 secunde cu contactul 0, 5 secunde cu contactul pus si actionand pentru pornire, porneste imediat. Tin sa precisez ca am facut IAC-ul si ECM-ul, am verificat fisele, bujiile, capacul delcou, toate cablurile si mufele, dar toate sunt bune. Pe langa asta am observat ca punand contactul ca sa se aprinda becurile in bord nu se aprind decat daca fortez cheia un pic cu mana, se aprind. Am discutat si cu Nicu si am ajuns la concluzia ca am probleme cu partea electrica la contactul de cheie si as vrea sa stiu daca a mai avut cineva aceeasi problema si ce anume sa fac.
Avatar utilizator
adryan_gl
 
Mesaje: 58
Membru din: 12 Apr 2011, 12:53
Localitate: Galati

Re: Probleme pornire

Mesajde RD-Woo » 03 Mai 2011, 08:00

Schimba partea electrica a contactului. (15-20lei)
"Amateurs think strategy, professionals think logistics.." - by ME
Avatar utilizator
RD-Woo
Webmaster
 
Mesaje: 3282
Membru din: 02 Apr 2011, 05:02
Localitate: Sud-Est

Re: Probleme pornire

Mesajde run4fun » 03 Mai 2011, 08:33

Si eu am avut problema asta. Simplu de rezolvat. Asta e boala la Cielo/Opel cu contactul electric.
Imagine
Avatar utilizator
run4fun
 
Mesaje: 1859
Membru din: 02 Apr 2011, 18:27
Localitate: Brasov

Re: Probleme pornire

Mesajde adryan_gl » 03 Mai 2011, 23:27

Te rog spune-mi si mie cum se scoate contactul electric. Am cumparat si am vrut sa-l schimb dar nu am reusit.
Avatar utilizator
adryan_gl
 
Mesaje: 58
Membru din: 12 Apr 2011, 12:53
Localitate: Galati

Re: Probleme pornire

Mesajde run4fun » 04 Mai 2011, 09:22

Daca tin bine minte: Dai plasticele din jurul volanuljui jos. Scoti mufa din contactul electric apoi contactul electric este prins in doua surublele.
Imagine
Avatar utilizator
run4fun
 
Mesaje: 1859
Membru din: 02 Apr 2011, 18:27
Localitate: Brasov

Re: Probleme pornire

Mesajde mydulik » 04 Mai 2011, 13:14

sigur contactul electric e de vina. si eu l-am schimbat de doua ori intr-un an.se desface cu o surubelnita tip stea, cochilia din plastic de sub volan,apoi cu o alta surubelnita foarte fina,micuta se desface un surub micut din partea de jos,iar in partea superioara are un timburus ,o piedica ce se ridica cu surubelnita mica si se trage usor partea electrica a contactului.
mydulik
 
Mesaje: 49
Membru din: 03 Apr 2011, 19:24
Localitate: Slobozia

Re: Probleme pornire

Mesajde Zabin » 04 Mai 2011, 13:24

La mine, contactul nou nu s-a potrivit. A trebuie sa scoata piesa aia care bloca volanul.
Avatar utilizator
Zabin
 
Mesaje: 994
Membru din: 02 Apr 2011, 12:52
Localitate: Maine, USA

Re: Probleme pornire

Mesajde adryan_gl » 05 Mai 2011, 11:07

Cine are probleme cum am avut eu, cand se pune contact cheie si nu se aprinde becurile in bord se strica contactul electric si se schimba. Am sa pun poze cu contactul electric.
Nu aveţi permisiunea de a vizualiza fişierele ataşate acestui mesaj.
Avatar utilizator
adryan_gl
 
Mesaje: 58
Membru din: 12 Apr 2011, 12:53
Localitate: Galati

Re: Probleme pornire

Mesajde run4fun » 05 Mai 2011, 11:17

Bravo! Ai vazut ca nu a fost greu?
Imagine
Avatar utilizator
run4fun
 
Mesaje: 1859
Membru din: 02 Apr 2011, 18:27
Localitate: Brasov

Re: Probleme pornire

Mesajde Iulian-IS » 16 Mai 2011, 10:08

O problema la pornire am si eu dar nu este de la contactul electri deoarece l-am schimbat. La rece porneste la sfert (ii arat cheia si porneste). Dupa ce se incalzeste si o las 10 minute porneste greu. Am suspectat injectoarele care nu mai inchid bine si pentru a elimina problema am pornit-o direct pe gaz si s-a comportat la fel. Invarte electromotorul de 4-7 ori si apoi pleaca, scade putin turatia pe la 500 si apoi urca singurica. Are cineva idee de unde poate fi buba? Fisele si bujiile au 6000km.
Avatar utilizator
Iulian-IS
 
Mesaje: 686
Membru din: 08 Apr 2011, 15:44
Localitate: Iasi

Re: Probleme pornire

Mesajde Mirceajo » 16 Mai 2011, 16:28

vezi ca e bobina din delcou, cand imbatraneste si e pe moarte nu mai porneste motorul cand e cald, tre sa astetpi sa se raceasca, e 20-30 lei una, dar mare atentie la montaj
Nu aveţi permisiunea de a vizualiza fişierele ataşate acestui mesaj.
Avatar utilizator
Mirceajo
 
Mesaje: 492
Membru din: 08 Apr 2011, 18:04
Localitate: Bucuresti

Re: Probleme pornire

Mesajde Iulian-IS » 17 Mai 2011, 07:51

Ok. Ma duc astazi sa o iau. Ma gandeam sa o montez eu deoarece am mai desfacut delcoul si am schimbat o-ring-ul acela ca scapa ulei. Care ar fi bubele posibile la montaj, daca poti detalia. Multumesc.
Avatar utilizator
Iulian-IS
 
Mesaje: 686
Membru din: 08 Apr 2011, 15:44
Localitate: Iasi

Re: Probleme pornire

Mesajde emy.0892 » 17 Mai 2011, 17:21

Cand schimbi contactul electric trebuie sa ti cheia intr-o anumita pozitie?
Faci prea putini pasi, stai cu mana pe volan,
Ai pus mana p-un Saxo, inca speri la un cielo
=))
emy.0892
 
Mesaje: 625
Membru din: 02 Apr 2011, 20:49
Localitate: Campulung Muscel

Re: Probleme pornire

Mesajde run4fun » 17 Mai 2011, 17:31

La contactul electric trebuie scoasa parca. Iar la butuc pe pozitia 2 daca tin bine minte.
Imagine
Avatar utilizator
run4fun
 
Mesaje: 1859
Membru din: 02 Apr 2011, 18:27
Localitate: Brasov

Re: Probleme pornire

Mesajde emy.0892 » 17 Mai 2011, 17:36

k
multumesc:D ma duc sa ma apuc de treaba
Faci prea putini pasi, stai cu mana pe volan,
Ai pus mana p-un Saxo, inca speri la un cielo
=))
emy.0892
 
Mesaje: 625
Membru din: 02 Apr 2011, 20:49
Localitate: Campulung Muscel

Re: Probleme pornire

Mesajde Iulian-IS » 18 Mai 2011, 20:19

Mirceajo scrie:vezi ca e bobina din delcou....... dar mare atentie la montaj

De cumparat am cumparat-o.Am demontat delco-ul, am dat jos capacul si rotorul dar.....nu vad cum dau jos bobina ca e prinsa de ax, axul are un arc ce il tine pe delco....mi-am prins urechile cu piesa in mana. Un sfat, idee, schita eventual... Am senzatia ca imi scapa ceva (adica ma simt ca o blonda) :D
Avatar utilizator
Iulian-IS
 
Mesaje: 686
Membru din: 08 Apr 2011, 15:44
Localitate: Iasi

Re: Probleme pornire

Mesajde Iulian-IS » 23 Mai 2011, 09:54

Mirceajo scrie:vezi ca e bobina din delcou.....
Problema rezolvata cu ajutorul colegului Mirceajo. Multumesc pentru indicatiile date (telefonic), indicatii care m-au scutit de mecanic. Stima.
Avatar utilizator
Iulian-IS
 
Mesaje: 686
Membru din: 08 Apr 2011, 15:44
Localitate: Iasi

Re: Probleme pornire

Mesajde Mirceajo » 03 Iun 2011, 16:21

cu placere Iulian.... oricand!
Avatar utilizator
Mirceajo
 
Mesaje: 492
Membru din: 08 Apr 2011, 18:04
Localitate: Bucuresti

Re: Probleme pornire

Mesajde geomyly » 10 Iul 2011, 11:04

Ajutor! Nu m-ai nu mai porneste masina,ieri am facut 100 de km cu ea si a fost in regula dimineata cand sa plec am pus contactul si face doar un clank,pomapa de benzina se aude ,sa fie probleme la electromotor?
geomyly
 
Mesaje: 2
Membru din: 20 Iun 2011, 13:51
Localitate: Constanta

Re: Probleme pornire

Mesajde RD-Woo » 10 Iul 2011, 11:18

Schimba rotorul delcou.
"Amateurs think strategy, professionals think logistics.." - by ME
Avatar utilizator
RD-Woo
Webmaster
 
Mesaje: 3282
Membru din: 02 Apr 2011, 05:02
Localitate: Sud-Est

Probleme pornire motor

Mesajde corsicanu » 10 Iul 2011, 12:13

Ma baieti.. De ceva timp ma confrunt cu o chestie.. Imi intoarce benzina inapoi in rezervor.. Daca o pornesc la motor rece tre sa`i fac 2-3 pompe ca sa porneasca si tre s`o las 5 minute ca sa pot sa plec de pe loc ca altfel imi moare motorul... Cand dau sa o pornesc se aude pompa cum trage aer 1 secunda si dupa incepe sa traga benzina... Mentionez ca benzina a fost si este la fiecare pornire minim 1/3 rezervor. Ceva idei?

@RD-Woo Postasem acolo pentru ca nu mi s`a parut problema de natura electrica :D Scuze!
Cielo 97 ROZ
Imagine
Avatar utilizator
corsicanu
 
Mesaje: 14
Membru din: 01 Iun 2011, 10:58
Localitate: Bucuresti

Re: Probleme pornire

Mesajde Dj_Dark » 11 Iul 2011, 10:02

@geomyly
E de la electromotor, baterie terminata sau contacte imperfecte intre ele.

@corsicanu Din pacate e din nou pompa de benzina, are o supapa care nu mai functioneaza bine.
Dj_Dark
 
Mesaje: 845
Membru din: 05 Apr 2011, 09:45
Localitate: Bucuresti

Re: Probleme pornire

Mesajde corsicanu » 11 Iul 2011, 21:32

Si n`are decat 5000km de la schimbare... Mi`a zis un mesteric zilele astea cand am schimbat placutele ca e posibil sa fie de la opritorul de dinainte de intrarea in rampa... Cred ca stii la ce ma refer. La fel mi`a zis si bogdan (FVJ).. Ma gandesc sa schimb intai ala si dupa sa`mi fac griji de pompa .. Si cu pompa ma duc la garantie ca inca mai am toate cele..
Cielo 97 ROZ
Imagine
Avatar utilizator
corsicanu
 
Mesaje: 14
Membru din: 01 Iun 2011, 10:58
Localitate: Bucuresti

Re: Probleme pornire

Mesajde Dj_Dark » 12 Iul 2011, 10:35

Posibil "ceasul" ala rotund asta sa faca intr-adevar, nu am stiut niciodata la ce e bun. Schimba-l si ne anunti cum e.
Dj_Dark
 
Mesaje: 845
Membru din: 05 Apr 2011, 09:45
Localitate: Bucuresti

Re: Probleme pornire

Mesajde Iulian-IS » 12 Iul 2011, 12:32

Acel ceas e pe furtunul de umplere benzina fata.Asa se numeste el.Se cumpara cu tot cu furtun nu separat (nici nu prea il poti schimba din cauza acelor racorduri, fara batai de cap ) si costa in jurul a 100 ron. Mare grija sa aiba clipsurile cu care vine prins de rampa de injectie si teava de tur.
Avatar utilizator
Iulian-IS
 
Mesaje: 686
Membru din: 08 Apr 2011, 15:44
Localitate: Iasi

Următorul

Înapoi la Motoare si transmisii

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator

Radio Ambient