Probleme alimentare

Probleme ale motorizarii si transmisiilor

Probleme alimentare

Mesajde eAgLeX » 11 Iul 2011, 20:39

Am si eu o problema am cielo din 1997 de 1,5 si am urmatoarea problema :
Imi vine benzina pe TUR si merge moturu pana se ineaca (moare) , iar pe retur nu vine nimic.
Cand scot furtunul de la intrarea in rampa (TURUL) atat de mare presiune se face incat imi arunca toata benzina afara.
Am mai patit odata treaba aceasta lasand masina sa stea vreo 3 zile neavand timp de ea , am pornito , de atunci nu am mai avut probleme pana in zi de azi cand am alimentat.
Ce poate sa fie ??
eAgLeX
 
Mesaje: 2
Membru din: 10 Iul 2011, 19:18
Localitate: Cluj Napoca

Re: Probleme alimentare

Mesajde Mirceajo » 13 Iul 2011, 17:32

sa nu fie supapa de retur
Avatar utilizator
Mirceajo
 
Mesaje: 492
Membru din: 08 Apr 2011, 18:04
Localitate: Bucuresti

Re: Probleme alimentare

Mesajde eAgLeX » 13 Iul 2011, 21:34

Multumesc de informatie , s-ar putea sa fie asta deoarece dupa 2 zile am pornito din nou fara sa ai fac nimic,uitandu-ma la furtunul de retur venea benzina.
eAgLeX
 
Mesaje: 2
Membru din: 10 Iul 2011, 19:18
Localitate: Cluj Napoca

Probleme alimentare benzina

Mesajde bogo » 18 Noi 2011, 10:00

Salutare.
Am si eu nevoie de un sfat. Dimineta cand este rece motorul si o pornesc pe benzina este destul de greu. Porneste la a 4 sau a 5 cheia iar atunci cand o face mersul motorului este destul de neregulat. Turatiile variaza la relanti intre 1000-2000 si are tendinta de a se opri. Cand este motorul cald functioneaza destul de bine. Mentionez faptul ca am fost in service si mi-a schimbat un injector, capac delcou, bujii, fise si are aceleasi simptome. Pentru a evita acest stress cu pornitul pe benzina dimineata, o pornesc direct pe gpl. PORNESTE DIN PRIMA (la temp. sub 0 grade) insa am inteles ca nu este chiar ok sa o pornesc tot timpul pe GPL. Ce credeti ca ar putea fi?
bogo
 
Mesaje: 5
Membru din: 14 Noi 2011, 19:49

Re: Probleme alimentare

Mesajde Dj_Dark » 18 Noi 2011, 15:33

Pompa de benzina, filtrul si celelalte 3 injectoare. Una sau mai multe.
Incepi cu test la pompa.
Dj_Dark
 
Mesaje: 845
Membru din: 05 Apr 2011, 09:45
Localitate: Bucuresti

Re: Probleme alimentare

Mesajde sebi0717 » 19 Noi 2011, 12:33

nu este bine absolut deloc sa o pornesti pe gaz,poti strica si instalatia si motorul.Am intalnit si eu problema aceasta la un cielo si de vina a fost pompa de benzina
Avatar utilizator
sebi0717
 
Mesaje: 371
Membru din: 08 Apr 2011, 03:32
Localitate: Buzau / Bucuresti

Re: Probleme alimentare

Mesajde bogo » 25 Noi 2011, 11:54

Revin cu aceeasi problema cu alimentarea.
Am lasat masina peste noapte la service pentru a o porni dimineta ei sa vada cum stau lucrurile. Au constatat ca aveam dreptate si ca mersul motorului este neregulat cand e rece si nu prea se poate accelera. Au mai marit avansul, apoi amestecul de aer si inca nu mai stiu ce. ( reamintesc ca am schimbat si un injector pe treaba asta cu 2 zile inainte). Pe moment am crezut ca s-a rezolvat. A doua zi dimineata pot sa spun ca a pornit destul de binisor ( turatia normala la relanti, insa tot nu prea o puteam accelera, dar era ok). In urmatoarea dimineata problemele au revenit :( Aceleasi simptome ca si inainte de a o duce la service. Asa ca nu stiu ce naiba sa mai zic.....
PS: Pompa de benzina au verificat-o si au spus ca e buna
bogo
 
Mesaje: 5
Membru din: 14 Noi 2011, 19:49

Re: Probleme alimentare

Mesajde Dj_Dark » 25 Noi 2011, 13:16

Cum au verificat-o?
Dj_Dark
 
Mesaje: 845
Membru din: 05 Apr 2011, 09:45
Localitate: Bucuresti

Re: Probleme alimentare

Mesajde bogo » 25 Noi 2011, 22:28

Habar n-am cum au verificat-o....mi-au spus ca se incadreaza in limitele normale ( probabil cum baga benzina)
bogo
 
Mesaje: 5
Membru din: 14 Noi 2011, 19:49

Re: Probleme alimentare

Mesajde RZV » 30 Noi 2011, 19:12

am si eu o problema tot cu alimentarea, astazi eram in oras si am vrut sa inchid geamul...s-a ridicat ce s-a ridicat cand brusc mi s-a oprit motorul! in mers! am incercat sa o pornesc din mers si nimic, trag pe dreapta mai incerc de 2-3 ori...nimic, in rezervor nu mai bazaie pompa, geamurile electrice cu contactul pus nu mai merg sub nici o forma, inchiderea centralizata la fel...ajung acasa si incep surubareala...prima data am verificat sigurante/relee erau ok, pe urma am verificat pompa de benzina, am dat-o jos de pe masina si am pus-o direct la baterie corespunzator polaritatii, a inceput sa bazaie, am bagat-o la loc in rezervor, conectat mufa, incercat sa o pornesc nimic :( cand pun contactul se ridica acul la benzina exact cata benzina am in rezervor, cand dau sa pornesc acul incepe sa cada pe rosu si semnalele din aripi stau aprinse continuu! (cred ca este vreun scurt ceva dar nu stiu unde si cum sa depistez)
Avatar utilizator
RZV
 
Mesaje: 1248
Membru din: 02 Apr 2011, 19:21
Localitate: Ploiesti/Arad

Re: Probleme alimentare

Mesajde Geo_ZGA » 30 Noi 2011, 19:31

Dupa cum ai expus tu problema, e undeva pe circuitul geamurilor electrice.
"Stiu ca sunt prost, dar cand ma uit in jur prind curaj." (Ion Creanga)
Geo_ZGA
 
Mesaje: 1371
Membru din: 02 Apr 2011, 12:19
Localitate: Bucuresti

Re: Probleme alimentare

Mesajde nt98adu » 30 Noi 2011, 19:41

bogo scrie:Habar n-am cum au verificat-o....mi-au spus ca se incadreaza in limitele normale ( probabil cum baga benzina)


Pompa trebuie sa bage minim 3,5 bari si maxim poate sa bage si 6 bari. Problema ta nu e de la pompa ci de la injectoarele care sunt infundate din cauza mersului pe GPl. reset ECM + Idle learn s-a facut la masina? S-a curatat admisia, clapeta de acceleratie, IAC-ul? In service e usor sa-ti schimbe piese ca doar bani dai, insa nimeni nu o sa-ti execute operatiuni de intretinere ce sunt inerente functionarii corecte a unui motor. Studiaza manualul de service si-ti vei da seama ca ceea ce faci tu la masina e sfant.
Avatar utilizator
nt98adu
 
Mesaje: 506
Membru din: 02 Apr 2011, 08:17
Localitate: Piatra Neamt

Re: Probleme alimentare

Mesajde nt98adu » 30 Noi 2011, 19:45

RZV scrie:am si eu o problema tot cu alimentarea, astazi eram in oras si am vrut sa inchid geamul...s-a ridicat ce s-a ridicat cand brusc mi s-a oprit motorul! in mers! am incercat sa o pornesc din mers si nimic, trag pe dreapta mai incerc de 2-3 ori...nimic, in rezervor nu mai bazaie pompa, geamurile electrice cu contactul pus nu mai merg sub nici o forma, inchiderea centralizata la fel...ajung acasa si incep surubareala...prima data am verificat sigurante/relee erau ok, pe urma am verificat pompa de benzina, am dat-o jos de pe masina si am pus-o direct la baterie corespunzator polaritatii, a inceput sa bazaie, am bagat-o la loc in rezervor, conectat mufa, incercat sa o pornesc nimic :( cand pun contactul se ridica acul la benzina exact cata benzina am in rezervor, cand dau sa pornesc acul incepe sa cada pe rosu si semnalele din aripi stau aprinse continuu! (cred ca este vreun scurt ceva dar nu stiu unde si cum sa depistez)


Partea de contact electric ar trebui schimbata. Parerea mea, de departe, pe nevazute.
Avatar utilizator
nt98adu
 
Mesaje: 506
Membru din: 02 Apr 2011, 08:17
Localitate: Piatra Neamt

Re: Probleme alimentare

Mesajde RZV » 30 Noi 2011, 19:47

Geo_ZGA scrie:Dupa cum ai expus tu problema, e undeva pe circuitul geamurilor electrice.

ce legatura ar avea cu pompa de benzina si cu inchiderea centralizata? nu sunt pe aceeasi siguranta, am dat fata de usa jos si am scos mufele din panul de control al geamurilor electrice si tot aceeasi problema!
Avatar utilizator
RZV
 
Mesaje: 1248
Membru din: 02 Apr 2011, 19:21
Localitate: Ploiesti/Arad

Re: Probleme alimentare

Mesajde nt98adu » 30 Noi 2011, 20:44

Pai au legatura pt. ca toate lucreaza pe contact electric de la volan si daca ala s-a dus, nu mai merge nimic indiferent cate sigurante ai tu bune. Cel putin geamuri si pompa de benzina care merg doar pe treapta 2, iar daca mai ai si alarma e tot acolo problema. E cam logic, tot asa de la distanta, pe nevazute. :)
Avatar utilizator
nt98adu
 
Mesaje: 506
Membru din: 02 Apr 2011, 08:17
Localitate: Piatra Neamt

Re: Probleme alimentare

Mesajde RZV » 30 Noi 2011, 22:14

acum am venit de la masina inghetat tot....si am aflat care este problema nu am masa buna!, stiti cumva unde sunt firele de masa in afara de cele din compartimentul motor? eventual m-ar ajuta o schema electrica!
Avatar utilizator
RZV
 
Mesaje: 1248
Membru din: 02 Apr 2011, 19:21
Localitate: Ploiesti/Arad

Re: Probleme alimentare

Mesajde nt98adu » 01 Dec 2011, 08:27

Cabluri de masa ai la electromotor si inca vreo 4 pe sub bord. Altele eu nu stiu.
Avatar utilizator
nt98adu
 
Mesaje: 506
Membru din: 02 Apr 2011, 08:17
Localitate: Piatra Neamt

Re: Probleme alimentare

Mesajde RZV » 01 Dec 2011, 18:28

am rezolvat problema astazi! era de la firul de masa de sub scaunul soferului, era slabit si nu mai facea bine contact, am dat scaunul jos, am dat cu smirghel si am strans mai bine surubul, am pus totul la loc si a revenit la normal :D
Nu aveţi permisiunea de a vizualiza fişierele ataşate acestui mesaj.
Avatar utilizator
RZV
 
Mesaje: 1248
Membru din: 02 Apr 2011, 19:21
Localitate: Ploiesti/Arad

Ramas fara benzina

Mesajde izbyceanu » 30 Ian 2012, 21:36

Acum 2 zile am ramas fara benzina, i-am pus bezina(7-8l) dar nu mai vrea sa porneasca.
Poate ma ajuta careva cu un sfat, opinie cv ms.
izbyceanu
 
Mesaje: 259
Membru din: 25 Ian 2012, 17:43
Localitate: Bucuresti

Re: Ramas fara benzina

Mesajde maryus_83 » 30 Ian 2012, 21:46

S-a dezamorsat pompa de benzina. Da un search pe google si vei gasi metoda de amorsare.
'96 Daewoo Espero 1.5 16v gpl/ '11 Dacia Logan 1.2 16v
Avatar utilizator
maryus_83
 
Mesaje: 29
Membru din: 15 Aug 2011, 21:56
Localitate: Slobozia

Re: Ramas fara benzina

Mesajde Bogdan BVL » 30 Ian 2012, 21:49

sau sa nu cumva sa o fi ars...ca stii ca pompa isi face racirea prin benzina..din cate stiu...a patit o un prieten...cand pui contactu mai se aude bazaind?:)
Avatar utilizator
Bogdan BVL
 
Mesaje: 313
Membru din: 12 Apr 2011, 08:57
Localitate: Titu (Dambovita)

Re: Ramas fara benzina

Mesajde izbyceanu » 30 Ian 2012, 21:52

pompa am amorsat-o, baga benzina dar degeaba
izbyceanu
 
Mesaje: 259
Membru din: 25 Ian 2012, 17:43
Localitate: Bucuresti

Re: Probleme alimentare

Mesajde speedy_gonzalesNFS » 04 Mar 2012, 14:03

o mica completare ce am gasit prin doc. tehnica :
localizarea puneri la masa:
1 in centrul coloanei de directie
3 la borna bateriei
3 pe chiulasa
4 in portbagaj
5 sub scaunul soferului

-cand toate sigurantele sunt bune , trebuie verificat cu un ap de masura dupa schema si portiunea din circuit unde se inchide la masa. daca nu face masa bine apar necazuri. stiu pe cineva care avea un cielo , si pornea motorul doar cand voia el. toate sigurantele bune totul ok. o mai zgaltaia putin , mai batea un vant ... si pornea. a fost prin service , o sa-l intreb care a fost cauza , dar io ma gandesc ca a fost asta cu punerea la masa.
my yahoo messenger id: speedy_gonzalesnfs
Avatar utilizator
speedy_gonzalesNFS
 
Mesaje: 90
Membru din: 26 Feb 2012, 10:50

Re: Ramas fara benzina

Mesajde nt98adu » 06 Mar 2012, 21:55

izbyceanu scrie:Acum 2 zile am ramas fara benzina, i-am pus bezina(7-8l) dar nu mai vrea sa porneasca.
Poate ma ajuta careva cu un sfat, opinie cv ms.



Eu procedez astfel: deconectez furtunul tur, cuplez alt furtun, pun contactul (sau rog un amic) si trag la furtun exact asa cum tragi vinul. In max. 30 sec ai amorsat pompa si functioneaza fara probleme. ;)
Avatar utilizator
nt98adu
 
Mesaje: 506
Membru din: 02 Apr 2011, 08:17
Localitate: Piatra Neamt

Re: Probleme alimentare

Mesajde dani3ll » 18 Mar 2012, 16:20

salutare.am si eu o problema cu alimentarea cu benzina.(cielo 96)nu mai pot sa o pornesc pe benzina.porneste pe GPL si incerc sa o dau pe benzina si moare .sa o tin cat de cat pornita pe benzina trebuie sa fac pedale seriose la acceleratie si se balbaie .ma poate ajuta cineva cu un sfat?
Avatar utilizator
dani3ll
 
Mesaje: 60
Membru din: 25 Noi 2011, 09:39
Localitate: Buzau

Următorul

Înapoi la Motoare si transmisii

Cine este conectat

Utilizatorii ce navighează pe acest forum: Google [Bot] şi 1 vizitator

Radio Ambient